<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>İLK GÜNDE KAÇ OY KULLANILDI - Post Gazetesi — POST Gazetesi</title>
 
<link rel="stylesheet" type="text/css" media="all" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/style.css" />
<link rel="pingback" href="http://www.postaktuel.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İLK GÜNDE KAÇ OY KULLANILDI - Post Gazetesi" />
<meta property="og:description" content="16 Nisan&#8217;daki halk oylaması için yurt dışındaki 28 temsilciliğe bağlı seçmenler oy kullanmaya başladı. En fazla Türk vatandaşının yaşadığı Almanya&#8217;da 13 temsilcilikte oy kullanıldı. Fransa&#8217;da 6, Avusturya&#8217;da 3, İsviçre&#8217;de 3, Belçika&#8217;da 2 ve Danimarka&#8217;da 1 olmak üzere toplam 28 temsilcilikte oy verme işlemleri için sandıklar kuruldu. İlk gün oy kullanımında katılımın yüksek olduğu gözlenirken, toplamda &hellip;" />
<meta property="og:url" content="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/" />
<meta property="og:site_name" content="Post Gazetesi" />
<meta property="article:publisher" content="https://www.facebook.com/postgazetesicom/" />
<meta property="article:section" content="Manşet" />
<meta property="article:published_time" content="2017-03-28T15:40:38+00:00" />
<meta property="og:image" content="http://www.postaktuel.com/wp-content/uploads/2017/03/Ka._Oy_verme_2.jpg" />
<meta property="og:image:width" content="2592" />
<meta property="og:image:height" content="1728" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="16 Nisan&#8217;daki halk oylaması için yurt dışındaki 28 temsilciliğe bağlı seçmenler oy kullanmaya başladı. En fazla Türk vatandaşının yaşadığı Almanya&#8217;da 13 temsilcilikte oy kullanıldı. Fransa&#8217;da 6, Avusturya&#8217;da 3, İsviçre&#8217;de 3, Belçika&#8217;da 2 ve Danimarka&#8217;da 1 olmak üzere toplam 28 temsilcilikte oy verme işlemleri için sandıklar kuruldu. İlk gün oy kullanımında katılımın yüksek olduğu gözlenirken, toplamda [&hellip;]" />
<meta name="twitter:title" content="İLK GÜNDE KAÇ OY KULLANILDI - Post Gazetesi" />
<meta name="twitter:image" content="https://i0.wp.com/www.postaktuel.com/wp-content/uploads/2017/03/Ka._Oy_verme_2.jpg?fit=2592%2C1728" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Post Gazetesi &raquo; İLK GÜNDE KAÇ OY KULLANILDI yorum beslemesi" href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.postaktuel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bf7a17867370497b4dd5f213f84836a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.postaktuel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.postaktuel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.postaktuel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.postaktuel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://www.postaktuel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.postaktuel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.postaktuel.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p77pyZ-bgU' />
<link rel="alternate" type="application/json+oembed" href="http://www.postaktuel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.postaktuel.com%2Filk-gunde-kac-oy-kullanildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.postaktuel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.postaktuel.com%2Filk-gunde-kac-oy-kullanildi%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:306px; }
	.b-1 { margin:0px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.postaktuel.com/?wordfence_logHuman=1&hid=2DB09D0BC2A33BCCE3DBC30289F8201D');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>

<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Titillium+Web:700,400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

 	
    <link rel="stylesheet" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/css/royalslider.css" />
    <link rel="stylesheet" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/css/royalslider-skins/default/default.css" />
    <link rel="stylesheet" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/css/royalslider-skins/iskin/iskin.css" />
    
    <link rel="stylesheet" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/css/royalslider-preview.css" />
    <link rel="stylesheet" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/style-custom.css" />
    
    
    
    <!-- preview-related stylesheet -->
    <link rel="stylesheet" href="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/css/royalslider-preview.css" />
    
    <script src="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/js/jquery-1.6.2.min.js"></script>
    <script src="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/js/jquery.easing.1.3.min.js"></script>
	<script src="http://www.postaktuel.com/wp-content/themes/postgazetesi/slider/postgazetesi/js/royal-slider-8.1.js"></script>

	<script type="text/javascript" src="http://www.postaktuel.com/wp-content/themes/postgazetesi/js/jquery.idTabs.min.js"></script>



</head>
<body class="post-template-default single single-post postid-43332 single-format-standard">
<div style="background:#90a4b0; height: 32px;">
     <div id="ust-navigasyon">
<div class="menu-ust-navigasyon-container"><ul id="menu-ust-navigasyon" class="menu"><li id="menu-item-30115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30115"><a href="http://www.postaktuel.com/kunye/">Künye</a></li>
<li id="menu-item-30116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30116"><a href="http://www.postaktuel.com/iletisim/">İletişim</a></li>
<li id="menu-item-30117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30117"><a href="http://www.postaktuel.com/calisma-sartlari/">Çalışma Şartları</a></li>
<li id="menu-item-30118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30118"><a href="http://www.postaktuel.com/baski/">Baskı</a></li>
<li id="menu-item-30119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30119"><a href="http://www.postaktuel.com/hedefler/">Hedefler</a></li>
<li id="menu-item-30120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30120"><a href="http://www.postaktuel.com/dagitim/">Dağıtım</a></li>
<li id="menu-item-30121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30121"><a href="http://www.postaktuel.com/fiyatlar/">Fiyatlar</a></li>
</ul></div>     </div><!-- #mainmenu-->  
</div>

<div id="header" style="background:url('http://www.postaktuel.com/wp-content/themes/postgazetesi/images/header-bg.png') no-repeat center top;">
	<div class="top-bg"></div><div class="start">
        <div class="layout-978">
        	<div class="logo-wrap">
            	<h1 id="site-title">
                	<a href="http://www.postaktuel.com/" title="Post Gazetesi">
						<img src="/wp-content/uploads/logo/logo-header.png">
                    </a>
                </h1>
        	</div><!-- .logo-wrap -->
        	

            <!-- start bolgeler -->
            <div>
            
            
            
<div id="slider-ajax-container" style="padding-top:10px;">
<div id="content-slider" class="royalSlider iskin" style="background:url(http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgelerstore.png);">                
<ul class="royalSlidesContainer">    	
 
 
<li class="royalSlide"> 
<div class="centeredSlide">
<a href="http://www.postaktuel.com/post-gazeteler/" title="Tüm Gazeteler"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/gazeteler-big-icon.png" width="100"></a>

<a href="http://www.postaktuel.com/bolgeler/avusturya" title="Tüm Gazeteler - Avusturya"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/avusturya-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/baden-wurttemberg" title="Tüm Gazeteler - Baden-Württemberg"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/baden-wurttemberg-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/bayern" title="Tüm Gazeteler - Bayern"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/bayern-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/benelux" title="Tüm Gazeteler - Benelux"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/benelux-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/berlin" title="Tüm Gazeteler - Berlin"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/berlin-big-icon.png" width="100"></a>        
</div>
</li>
       
       
       <li class="royalSlide"> 
<div class="centeredSlide">
     <a href="http://www.postaktuel.com/bolgeler/fransa" title="View all post filed under Fransa"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/fransa-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/isvicre" title="View all post filed under Isviçre"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/isvicre-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/kuzey-almanya" title="View all post filed under Kuzey Almanya"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/kuzey-almanya-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/rhein-main" title="View all post filed under Rhein-Main"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/rhein-main-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/rheinland" title="View all post filed under Rheinland"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/rheinland-big-icon.png" width="100"></a> <a href="http://www.postaktuel.com/bolgeler/ruhrgebiet" title="View all post filed under Ruhrgebiet"><img src="http://www.postaktuel.com/wp-content/themes/postgazetesi/images/bolgeler/shadowed/ruhrgebiet-big-icon.png" width="100"></a>  
</div>
</li>
       
           
        
</ul>   
</div>
		</div>		
          
	
	<script>            
	jQuery(document).ready(function($) {
		var sliderInstance = $('#content-slider').royalSlider({
	slideshowEnabled: true,                // Autoslideshow enabled          
    slideshowDelay:5000,                    // Delay between slides in slideshow
    slideshowPauseOnHover: true,            // Pause slideshow on hover
    slideshowAutoStart:true,                // Auto start slideshow 
	directionNavEnabled: true,
	controlNavEnabled: false, 
	directionNavAutoHide: false,
	welcomeScreenEnabled:false,
		imageAlignCenter:true
	    }).data('royalSlider');   				
		$("#button-id").click(function() {
			sliderInstance.next();
		});
	});
    </script>      
            
             </div><!-- end bolgeler -->
            
    		<div class="row-end"></div>
            <div id="kategori-navigasyon">
            	<div class="menu-kategori-navigasyon-container"><ul id="menu-kategori-navigasyon" class="menu"><li id="menu-item-30114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30114"><a href="/">Anasayfa</a></li>
<li id="menu-item-30149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30149"><a href="http://www.postaktuel.com/haberleri/manset/">Manşet</a></li>
<li id="menu-item-30151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30151"><a href="http://www.postaktuel.com/haberleri/bolge/">Bölge</a></li>
<li id="menu-item-30152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30152"><a href="http://www.postaktuel.com/haberleri/dunya/">Deutsch</a></li>
<li id="menu-item-30153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30153"><a href="http://www.postaktuel.com/haberleri/spor/">Spor</a></li>
<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.postaktuel.com/haberleri/ekonomi/">Ekonomi</a></li>
<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.postaktuel.com/haberleri/yasam/">Yaşam</a></li>
<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.postaktuel.com/haberleri/siyaset/">Siyaset</a></li>
<li id="menu-item-30113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30113"><a href="/postun-sesi">POST&#8217;un Sesi</a></li>
<li id="menu-item-30112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30112"><a href="/post-rehber">Rehber</a></li>
</ul></div>            </div><!-- #mainmenu-->  
            <div class="row-end"></div>   
            <div class="shadow_978"></div>
         
</div><!-- .layout-978 -->
</div><!-- #header -->


<meta itemprop="keywords" content="">
 
<div id="main" class="layout-978">
	<div id="content" class="col8 no-margin-left">
            
                
            <div class="post-43332 post type-post status-publish format-standard has-post-thumbnail hentry category-manset" style="font-size:14px;">
            
          	<h2 class="entry-title" style="color:#c20218; font-size:32px; line-height:38px;">İLK GÜNDE KAÇ OY KULLANILDI</h2>
                <ul class="post-by" style="background:url(http://www.postaktuel.com/wp-content/themes/postgazetesi/images/dotted.png) 0px 0px repeat-x; margin-top:10px;margin-bottom:5px; padding-top:6px;">
                  <li class="no-padding-left last">28 Mart, 2017</li>
                  <li class="last" style="display:none;"><a href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/#respond">Yorum Yok </a></li>
                  <!-- li class="last" style="display:none;"><strong>[post_view]</strong> kez okunmuş.</li -->
                </ul>
                
                <!-- div style="padding:4px; background:#ffffff; width:300px; box-shadow: 1px 1px 2px rgba(35,34,30,.25); float:left; margin-right:25px; margin-bottom:10px; " -->
                				<div style="padding:4px; background:#ffffff; width:300px; box-shadow: 1px 1px 2px rgba(35,34,30,.25); float:left; margin-right:25px; margin-bottom:10px; ">
					<a href="https://i0.wp.com/www.postaktuel.com/wp-content/uploads/2017/03/Ka._Oy_verme_2.jpg?resize=646%2C430" rel="prettyPhoto">
					<img src="https://i0.wp.com/www.postaktuel.com/wp-content/uploads/2017/03/Ka._Oy_verme_2.jpg?resize=300%2C250">
					</a>
				</div>
                
                <!-- div style="font-weight:bold;"></div -->
                
                <p>16 Nisan&#8217;daki halk oylaması için yurt dışındaki 28 temsilciliğe bağlı seçmenler oy kullanmaya başladı.</p>
<p>En fazla Türk vatandaşının yaşadığı Almanya&#8217;da 13 temsilcilikte oy kullanıldı. Fransa&#8217;da 6, Avusturya&#8217;da 3, İsviçre&#8217;de 3, Belçika&#8217;da 2 ve Danimarka&#8217;da 1 olmak üzere toplam 28 temsilcilikte oy verme işlemleri için sandıklar kuruldu.</p>
<p>İlk gün oy kullanımında katılımın yüksek olduğu gözlenirken, toplamda 37 bin 782 seçmen &#8220;evet&#8221; veya &#8220;hayır&#8221; arasındaki tercihini yaptı.</p>
<p>EN FAZLA SEÇMEN ALMANYA&#8217;DA</p>
<p>Türkiye&#8217;nin yurt dışında toplam 2 milyon 895 bin 567 seçmeni bulunuyor. Bu seçmenler 9 Nisan&#8217;a kadar 119 temsilcilikte oyunu kullanacak.</p>
<p>En fazla seçmen bulunan ülke ise Almanya. Türkiye&#8217;nin Almanya&#8217;da 1 milyon 410 bin 248 seçmeni var. Almanya&#8217;daki 13 temsilcilikte dün 25 bin 790 Türk vatandaşı sandık başına gitti.</p>
<p>Almanya&#8217;da en fazla oy Essen Başkonsolosluğunda kullanıldı. Essen&#8217;de 115 bin 371 kayıtlı seçmenden, 3 bin 237&#8217;si ilk gün anayasa değişikliği için tercihini yaptı.</p>
<p>Almanya&#8217;da seçmenler ayrıca Berlin, Düsseldorf, Frankfurt, Hamburg, Hannover, Karlsruhe, Köln, Mainz, Münih, Münster, Nürnberg ve Stuttgart başkonsolosluklarında oy kullanabiliyor.</p>
<p>FRANSA&#8217;DA 6 BAŞKONSOLOSLUKTA İŞLEMLER SÜRÜYOR</p>
<p>318 bin 342 kayıtlı seçmenin bulunduğu Fransa&#8217;da oy verme işlemleri 6 başkonsoloslukta sürüyor. Fransa&#8217;da Bordo, Lyon, Marsilya, Nantes, Paris ve Strazburg başkonsolosluklarında oy verme işlemlerinin başladığı ilk gün toplam 4 bin 839 seçmen sandık başına giderek tercihini yaptı. Fransa&#8217;da en fazla Strazburg Başkonsolosluğunda oy kullanıldı.</p>
<p>Öte yandan 106 bin 779 kayıtlı seçmenin bulunduğu Avusturya&#8217;da oy kullanma işlemleri Bregenz, Salzburg ve Viyana, 132 bin 688 kayıtlı seçmenin bulunduğu Belçika&#8217;da Anvers ve Brüksel, 33 bin 621 kayıtlı seçmenin bulunduğu Danimarka&#8217;da Kopenhag, 94 bin 32 kayıtlı seçmenin bulunduğu İsviçre&#8217;de Bern, Cenevre ve Zürih başkonsolosluklarında devam ediyor.</p>
<p>Almanya ve Fransa dışında Avusturya, Belçika, Danimarka ve İsviçre&#8217;de dün toplam 7 bin 153 seçmen oy kullandı.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43332" class="share-twitter sd-button share-icon" href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43332" class="share-google-plus-1 sd-button share-icon" href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43332" class="share-facebook sd-button share-icon" href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-105200917-43332-58dabbd9bf764' data-src='//widgets.wp.com/likes/#blog_id=105200917&amp;post_id=43332&amp;origin=www.postaktuel.com&amp;obj_id=105200917-43332-58dabbd9bf764' data-name='like-post-frame-105200917-43332-58dabbd9bf764'><h3 class="sd-title">Bunu beğen:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                
                               
                                              <!-- div style=" width:640px; text-align:left;">[social_share/]</div -->

														<div class='tags' style="margin-top:10px;">Kategoriler:  <a href="http://www.postaktuel.com/haberleri/manset/" rel="category tag">Manşet</a> </div>

                      
         
             
                 <div class="row-end"></div>
            </div> <!-- .post --> 
                 
                                                   
        	<div class="row-end"></div>

    </div><!-- #content-->
 
        
	
 	<div id="sidebar" class="col4" style="margin-top:20px;">
 	 	<div class="mattblacktabs" >
		<ul class="idTabs" style="margin-top:-20px; margin-left:-10px;"> 
			<li><a href="#reklam" class="selected" style=" line-height:24px; color:white;">@</a></li> 
			<li><a href="#cok-okunanlar"  style=" line-height:24px; color:white;">&Ccedil;ok okunanlar</a></li> 
			<li><a href="#son-yorumlar" style=" line-height:24px; color:white;">Anketler</a></li> 
		</ul>
		<div style=" float:left; width:306px; ">


			<div id="reklam">
				<div class="noisebg_black" style="height:388px; padding-top:8px;padding-left:8px;">
				<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDEw" href="http://www.turkiyegazetesi.de/"><img src="http://www.postaktuel.com/wp-content/uploads/2017/01/Türkiye-Gazetesi-290x380web.png" /></a></div></div>				</div>
				<div class="shadow_306"></div>
			</div>
			<div id="cok-okunanlar">
				<div class="noisebg_black" style="height:388px; padding-top:8px;padding-left:8px;">

    </div>
    <div class="shadow_306"></div>	
</div> 



<div id="son-yorumlar">
	<div class="noisebg_black" style="height:388px; padding-top:8px;padding-left:8px;">
	    </div>
    <div class="shadow_306"></div>
</div>

</div>
		
	    

	</div>

<div style="clear:both; height:10px; "></div>    
  

		<div id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">En Çok Okunan Yazılar</h3><ul>				<li>
										<a href="http://www.postaktuel.com/avrupa-milli-gorus-evet-dedi/" class="bump-view" data-bump-view="tp">
						AVRUPA MİLLİ GÖRÜŞ EVET DEDİ					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/avrupada-oy-kullananlar-dikkat/" class="bump-view" data-bump-view="tp">
						AVRUPA&#039;DA OY KULLANANLAR DİKKAT!!					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/sandiga-yogun-ilgi/" class="bump-view" data-bump-view="tp">
						SANDIĞA YOĞUN İLGİ					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/dortmundda-sandiklar-hazir/" class="bump-view" data-bump-view="tp">
						Dortmund&#039;da Sandıklar Hazır					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/cem-ozdemir-baraji-asamadi/" class="bump-view" data-bump-view="tp">
						CEM ÖZDEMİR BARAJI AŞAMADI					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/genc-cift-kazada-oldu/" class="bump-view" data-bump-view="tp">
						GENÇ ÇİFT KAZADA ÖLDÜ					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/bildik-hikaye/" class="bump-view" data-bump-view="tp">
						BİLD&#039;İK HİKAYE....					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/big-bw-gede-dedi/" class="bump-view" data-bump-view="tp">
						BİG BW GEDE DEDİ					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/hayirli-olsun-8/" class="bump-view" data-bump-view="tp">
						BAŞKONSOLOS AKINTI OYUNU KULLANDI					</a>
									</li>
							<li>
										<a href="http://www.postaktuel.com/turkiye-arkanizda/" class="bump-view" data-bump-view="tp">
						TÜRKİYE ARKANIZDA					</a>
									</li>
			</ul></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Son Yayınlanan Yazılar</h3>		<ul>
					<li>
				<a href="http://www.postaktuel.com/genc-cift-kazada-oldu/">GENÇ ÇİFT KAZADA ÖLDÜ</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/ilk-gunde-kac-oy-kullanildi/">İLK GÜNDE KAÇ OY KULLANILDI</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/hersey-turkce-icin-2/">HERŞEY TÜRKÇE İÇİN</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/turk-alman-dostlugu-bozulmamali/">TÜRK-ALMAN DOSTLUĞU BOZULMAMALI</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/sandiklara-yogun-ilgi/">SANDIKLARA YOĞUN İLGİ</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/bildik-hikaye/">BİLD&#8217;İK HİKAYE&#8230;.</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/avrupada-oy-kullananlar-dikkat/">AVRUPA&#8217;DA OY KULLANANLAR DİKKAT!!</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/polis-siddeti-bitmiyor/">43298</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/almanyada-sirket-iflaslari-azaldi/">Almanya&#8217;da şirket iflasları azaldı</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/big-bw-gede-dedi/">BİG BW GEDE DEDİ</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/demokratik-haklarini-kullandilar/">DEMOKRATİK HAKLARINI KULLANDILAR</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/gocmenlerin-sesi-olmak-istiyoruz/">GÖÇMENLERİN SESİ OLMAK İSTİYORUZ</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/turkiye-arkanizda/">TÜRKİYE ARKANIZDA</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/stklar-pankarti-kinadi/">STK&#8217;LAR O PANKARTI KINADI</a>
						</li>
					<li>
				<a href="http://www.postaktuel.com/sandiga-yogun-ilgi/">SANDIĞA YOĞUN İLGİ</a>
						</li>
				</ul>
		</div>				
		
		<div style="margin-bottom:30px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> 
	

   	</div><!-- #sidebar -->
   
		<div class="row-end"></div>

      
             
</div><!-- #main-->
    
</div>
	<div id="footer" >
    	<div class="layout-978" >
			            <div class="col3 copyright no-margin-left" style="width:240px;border-right:1px dotted #555555;" >
	
<img src="/wp-content/uploads/logo/logo-footer.png">
<div style="padding-top:15px; line-height:20px;">
Goldfeld GmbH<br />
Starkenburgstr. 7-9<br />
64546 Mörfelden-Walldorf
</div>
<div style="padding-top:10px; line-height:20px; font-weight:bold; color:white; width:60px; float:left;">
Telefon:<br />
Telefax: <br />
E-mail:
</div>

<div style="padding-top:10px; line-height:20px; width:161px; float:left;">
0 61 05 / 977 78 - 0<br />
0 61 05 / 977 78 - 171<br />
anzeige@postgazetesi.com
</div>
            
            </div><!-- .col12 -->
	<div class="col3 copyright margin-left" style="border-right:1px dotted #555555;  width:210px;">
     <div id="footer-navigasyon">
      <h3>İçerikler</h3>
    	<div class="menu-alt-icerikler-container"><ul id="menu-alt-icerikler" class="menu"><li id="menu-item-7948" class="menu-item menu-item-type- menu-item-object- menu-item-7948"><a>Anasayfa</a></li>
<li id="menu-item-30132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30132"><a href="http://www.postaktuel.com/kunye/">Künye</a></li>
<li id="menu-item-30133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30133"><a href="http://www.postaktuel.com/iletisim/">İletişim</a></li>
<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="http://www.postaktuel.com/calisma-sartlari/">Çalışma Şartları</a></li>
<li id="menu-item-30135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30135"><a href="http://www.postaktuel.com/baski/">Baskı</a></li>
<li id="menu-item-30136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30136"><a href="http://www.postaktuel.com/hedefler/">Hedefler</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30137"><a href="http://www.postaktuel.com/dagitim/">Dağıtım</a></li>
<li id="menu-item-30138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30138"><a href="http://www.postaktuel.com/fiyatlar/">Fiyatlar</a></li>
</ul></div>     </div><!-- #mainmenu-->
     </div>

	<div class="col3 copyright margin-left" style=" width:210px;border-right:1px dotted #555555;">
     <div id="footer-navigasyon">
     <h3>Kategoriler</h3>
     	<div class="menu-alt-kategoriler-container"><ul id="menu-alt-kategoriler" class="menu"><li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30139"><a href="http://www.postaktuel.com/haberleri/manset/">Manşet</a></li>
<li id="menu-item-30140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30140"><a href="http://www.postaktuel.com/haberleri/saglik/">Sağlık</a></li>
<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="http://www.postaktuel.com/haberleri/bolge/">Bölge</a></li>
<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="http://www.postaktuel.com/haberleri/dunya/">Deutsch</a></li>
<li id="menu-item-30143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30143"><a href="http://www.postaktuel.com/haberleri/spor/">Spor</a></li>
<li id="menu-item-30144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30144"><a href="http://www.postaktuel.com/haberleri/ekonomi/">Ekonomi</a></li>
<li id="menu-item-30145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30145"><a href="http://www.postaktuel.com/haberleri/yasam/">Yaşam</a></li>
<li id="menu-item-30146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30146"><a href="http://www.postaktuel.com/haberleri/siyaset/">Siyaset</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30147"><a href="http://www.postaktuel.com/haberleri/guncel/">Güncel</a></li>
</ul></div>     </div><!-- #mainmenu-->  
     </div>

	<div class="col3 copyright margin-left">
     <div id="footer-navigasyon">
      <h3>Bölgeler</h3>
    	<div class="menu-alt-bolgeler-container"><ul id="menu-alt-bolgeler" class="menu"><li id="menu-item-30130" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30130"><a href="http://www.postaktuel.com/bolgeler/avusturya/">Avusturya</a></li>
<li id="menu-item-30124" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30124"><a href="http://www.postaktuel.com/bolgeler/baden-wurttemberg/">Baden-Württemberg</a></li>
<li id="menu-item-30125" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30125"><a href="http://www.postaktuel.com/bolgeler/bayern/">Bayern</a></li>
<li id="menu-item-30131" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30131"><a href="http://www.postaktuel.com/bolgeler/berlin/">Berlin</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30129"><a href="http://www.postaktuel.com/bolgeler/fransa/">Fransa</a></li>
<li id="menu-item-30122" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30122"><a href="http://www.postaktuel.com/bolgeler/isvicre/">Isviçre</a></li>
<li id="menu-item-30123" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30123"><a href="http://www.postaktuel.com/bolgeler/kuzey-almanya/">Kuzey Almanya</a></li>
<li id="menu-item-30126" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30126"><a href="http://www.postaktuel.com/bolgeler/ruhrgebiet/">Ruhrgebiet</a></li>
<li id="menu-item-30128" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30128"><a href="http://www.postaktuel.com/bolgeler/rheinland/">Rheinland</a></li>
<li id="menu-item-30127" class="menu-item menu-item-type-taxonomy menu-item-object-bolgeler menu-item-30127"><a href="http://www.postaktuel.com/bolgeler/rhein-main/">Rhein-Main</a></li>
</ul></div>     </div><!-- #mainmenu-->  
	</div>
            
</div><!-- .layout-978 -->

</div><!-- #footer -->      

<iframe src="http://mobile.postrehber.eu/admin/includes/helpers/update_cord.php" width="0" height="0"></iframe>

<div style="background:black; color:#666666;">
<div style="width:978px;margin:0px auto; font-size:12px; padding:18px;">
Copyright &copy; 2017 <span>Post Gazetesi</span>. Tüm hakları saklıdır.</div>
</div>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.postaktuel.com\/ilk-gunde-kac-oy-kullanildi\/":43332};
	</script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3bf7a17867370497b4dd5f213f84836a'></script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-includes/js/wp-embed.min.js?ver=3bf7a17867370497b4dd5f213f84836a'></script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.postaktuel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'105200917',post:'43332',tz:'1',srv:'www.postaktuel.com'} ]);
	_stq.push([ 'clickTrackerInit', '105200917', '43332' ]);
</script>
</body>
</html>